Zhone Technologies Network Card Raptor ATM User Manual

Raptor ATM / IP DSLAM  
Raptor 319, Raptor 719, Raptor 723  
The DSLAM for the New Era in Broadband  
Raptor DSLAM delivers the next generation of high-performance  
business and residential DSL services. With Raptor, carriers can offer  
digital video, high bandwidth Internet access and cell relay services  
from a single platform.  
ꢀ Flexible ATM or IP Uplinks  
ꢀ End-to-End Management  
System  
Raptor is the only DSLAM a carrier needs for deployment anywhere in  
their network. It supports ADSL2+, VDSL2, and SHDSL loops with  
ATM, IP and Ethernet uplinks for legacy, overlay and green-field  
deployments. Raptor allows carriers to deploy the same chassis in CO  
and Remote Terminal sites in both 3-U and 7-U configurations.  
ꢀ Environmentally  
Hardened  
ꢀ Integrated Access +  
Transport  
ꢀ TDM, ATM, or IP /  
Gigabit-Ethernet  
ꢀ Resilient Packet Ring (RPR)  
ꢀ ADSL2+ / VDSL2 / PON /  
Ethernet  
Download from Www.Somanuals.com. All Manuals Search And Download.  
Raptor ATM / IP DSLAM  
Ordering Information  
Raptor Chassis  
RAPTOR-CHASSIS-319  
3U, 19 Inch, 10 Slot Chassis  
RAPTOR-CHASSIS-19  
RAPTOR-CHASSIS-23  
7U, 19 Inch, 17 Slot Chassis  
7U, 23 Inch, 21 Slot Chassis  
RAPTOR Uplinks  
MALC-UPLINK-2-GE  
2 Port GigE Uplink with 8 Port T1/E1 TDM Uplink Ports  
2 Port GigE Uplink Card  
MALC-UPLINK-2-GE-ONLY  
MALC-UPLINK-DS3/E3-ATM/IP  
MALC-UPLINK-OC3C/STM1-ATM/IP  
MALC-UP-T1/E1-ATM/TDM/IP-16  
MALC-UPLINK-T1/E1-ATM/IP-8  
4 Port DS3/E3 Uplink Card  
2 Port OC3C/STM1 Uplik Card  
16 Port T1/E1 Uplink Supporting ATM/TDM/IP  
8 Port ATM/IP IMA Uplink Card  
RAPTOR ADSL2+, ReachDSL and VDSL2 Line Cards  
MALC-ADSL-48A/M  
48 Port ADSL2+ Line Card with Annex A, M support  
MALC-ADSL-48B  
48 Port ADSL2+ Line Card with Annex B support  
48 Port ADSL2+ Line Card with Integrated Splitters  
24 Port VDSL2 Line Card  
MALC-ADSL+SPLTR-48A/M-2S  
MALC-VDSL2-24  
MALC-REACHDSL-24  
MALC-REACHDSL+SPLTR-24  
24 Port ReachDSL Line Card  
24 Port ReachDSL Line Card with Integrated Splitters  
RAPTOR OLT Line Cards  
MALC-BPON-SC-1  
1 Port BPON OLT supporting 32 Subscribers  
1 Port GPON OLT supporting 64 Subscribers  
10 Port Active Ethernet Line Card  
MALC-GPON-SC-1  
MALC-ACTIVE-ETH-10  
RAPTOR EFM Line Cards  
MALC-EFM-T1/E1-24  
24 Port T1/E1 EFM Line Card with Port Bonding  
24 Port SHDSL EFM Line Card with Port Bonding  
MALC-EFM-SHDSL-24  
RAPTOR SHDSL Line Cards (non-EFM)  
MALC-G.SHDSL-24  
24 Port SHDSL Line Card  
12 Port 4 Wire SHDSL Line Card  
48 Port SHDSL Line Card  
MALC-G.SHDSL-4W-12  
MALC-SHDSL-48  
RAPTOR T1/E1 Line Cards (non-EFM)  
MALC-T1/E1-ATM-32  
32 Port T1/E1 ATM/IMA Line Card  
12 Port Circuit Emulation Line Card  
MALC-T1/E1-CES-12  
Download from Www.Somanuals.com. All Manuals Search And Download.  
Raptor ATM / IP DSLAM  
Technical Specifications  
Dimensions  
Protocol Support  
Regulatory Compliance  
ꢁ Raptor 319  
ꢁ RIP v1 (RFC 1058)/RIP v2 (RFC 2453)  
ꢁ DHCP Server (RFC 2131, 2132)  
ꢁ DHCP Relay  
ꢁ NEBS level 3 compliant  
- Slots: 10; front card access  
ꢁ RUS listed  
- Dimensions: (3U) 5.22 in. x 17.40 in. x 11.3 in.  
/ 13.26 cm x 44.20 cm x 28.70 cm (HWD)  
ꢁ Raptor 719  
ꢁ Safety: UL 60950 3rd edition, CSA 950 3rd  
ꢁ edition, EN 60950, AS / NZS 3260, TS 001  
ꢁ Emissions: EN 55022A, CFR47 PART 15A (FCC)  
ꢁ Immunity: NEBS GR-1089-Core level 3,  
ꢁ EN 55024, EN 55082-1, T1.601-1992  
ꢁ Environmental: NEBS GR-63-Core level 3,  
ꢁ GR-487 compliant, ETS 300 019-2-x compliant,  
ꢁ ISTA transportation and handling  
ꢁ Network Certification: FCC Part 68, CTR-12,  
ꢁ CTR-13, DOC CS-03, TSO 16, GR-57  
ꢁ Telcordia OSMINE certification  
ꢁ Bridging 802.1D  
ꢁ VLAN 802.1Q with 802.1p Priorities  
ꢁ Multicast IGMP v1/v2  
- Slots: 17; front card access  
- Dimensions: (7U) 12.22 in. x 17.25 in. x 11.15  
in. / 31.04 cm x 43.81 cm x 28.32 cm (HWD)  
ꢁ Raptor 723  
ꢁ IEEE 802.17 RPR  
Management  
- Slots: 21; front card access  
ꢁ Terminals  
- Dimensions: (7U) 12.22 in. x 21.18 in. x 11.15  
in. / 31.04 cm x 53.64 cm x 28.32 cm (HWD)  
- ZMS (Zhone Management System) via SNMP  
v2c for GUI and CORBA IDL machine interface  
- Terminal for Command Line Interface (CLI)  
- Built-in GUI-based Management  
ꢁ Management Interfaces  
Power  
Operating Requirements  
ꢁ DC: -43.75V to -62V  
ꢁ Dual (A / B redundant) power feeds  
- In-band IP over AAL5  
ꢁ Ambient operating temperature: -40º C to +65º  
C
- Out-band IP over 10 / 100 Base-T Ethernet or  
V.24 serial for async terminal  
Interfaces  
ꢁ Relative operating humidity: up to 85%  
(non-condensing)  
- Up to 12 external alarm closures  
ꢁ ADSL (DMT / G.Lite) Annex A, B, C, M, S=1/2,  
2+  
ꢁ GR-487 compliant  
ꢁ Designed for outside plant deployment  
ꢁ ADSL2+ w/ Integrated Splitters  
ꢁ ReachDSL  
ꢁ SHDSL (2w or 4w)  
ꢁ SHDSL EFM 802.3ah with Bonding  
ꢁ VDSL2 G.993.2  
ꢁ T1 / E1 ATM IMA  
ꢁ T1 / E1 (CES) (structured, unstructured)  
ꢁ T1 / E1 EFM Including Bonding  
ꢁ BPON OLT G.983.1 / G.983.3 compliant  
ꢁ GPON OLT G.984.1-4 compliant  
2007/01/05 14:55:15  
Download from Www.Somanuals.com. All Manuals Search And Download.  

Whirlpool Washer WTW58ESVW1 User Manual
White Rodgers Thermostat 2061 User Manual
Whittlestone Breast Pump Expresser User Manual
Whynter Air Conditioner ARC 13PG User Manual
Windmere Coffeemaker WCM2022C User Manual
Xerox All in One Printer M35 User Manual
Yamaha Blu ray Player BD A1020 User Manual
Yamaha DVD Player GB DVD C996 User Manual
Zanussi Washer DL6 HC User Manual
Zenoah Pole Saw EXZ2500S User Manual